ProjectForge

Autocompletion XSS vulnerability